Yeelight App target API level 27(Oreo)


#1

Please update yeelight App to target API level 27, Marshmallow is now old. You can keep the same min API level. Thanks